<!DOCTYPE html>  <html lang="en" dir="ltr" class="web theme-magazine">  <head><!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><html class="no-js"><![endif]-->
<!-- Begin Template: vanilla -->
<title>Věda 2017</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name='viewport' content='width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1'/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="Description" content=""/>
<meta property="og:rich_attachment" content="true"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Věda 2017"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://davidbusta.atavist.com/testw6z5p"/>
<meta property="og:site_name" content="Atavist"/>
<meta property="fb:app_id" content="818399188279985" />
<meta property="article:publisher" content="https://www.facebook.com/atavist.inc" />
<meta property="article:published_time" content="2016-12-19T11:01:36-0500"/>
<meta property="article:modified_time" content="2017-12-27T10:41:37-0500"/>
<meta property="og:updated_time" content="1514389297"/>
<meta property="og:image" content="https://davidbusta.atavist.com/data/files/organization/179057/image/derivative/scale~1200x1200~rapavdanie-1513685306-79.jpg?1514389297"/>
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:image" content="https://davidbusta.atavist.com/data/files/organization/179057/image/derivative/scale~1200x1200~rapavdanie-1513685306-79.jpg?1514389297" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@atavist" />
<meta name="twitter:title" content="Věda 2017" />
<meta name="twitter:description" content="" />
<link rel="canonical" href="https://davidbusta.atavist.com/testw6z5p" />
<link href="https://davidbusta.atavist.com/view/davidbusta/testw6z5p/style.css?bump&1514712202" rel="stylesheet" type="text/css">
<dom-module id='navigation-top'>
<template>
<nav>
	<div class="navigation-bar">
		<div class="nav-menu-button template-icon">
            <svg class="menu-button" width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
                <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
                    <rect id="Rectangle-1" sketch:type="MSShapeGroup" x="0" y="0" width="40" height="40" rx="4"></rect>
                    <g id="hamburger-button" sketch:type="MSLayerGroup" transform="translate(6.000000, 10.000000)">
                        <g id="Page-1" sketch:type="MSShapeGroup">
                            <path d="M0,3 L28,3 L28,0 L0,0 L0,3 L0,3 Z M0,12 L28,12 L28,9 L0,9 L0,12 L0,12 Z M0,21 L28,21 L28,18 L0,18 L0,21 L0,21 Z"></path>
                        </g>
                    </g>
                </g>
            </svg>
            <svg class="menu-close-button" width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <path d="M19.9990585,22.6172617 L27.4228429,30.041046 L29.5441632,27.9197257 L22.1203789,20.4959414 L29.5441632,13.072157 L27.4228429,10.9508367 L19.9990585,18.374621 L12.5752742,10.9508367 L10.4539538,13.072157 L17.8777382,20.4959414 L10.4539538,27.9197257 L12.5752742,30.041046 L19.9990585,22.6172617 Z"></path>
                </g>
            </svg>
        </div>
		<div class="nav-icons horizontal-nav-icons">
			<content select='.story-icons'></content>
		</div>
		<content select='.nav-story-title'></content>
	</div>
	<div class="navigation-container">
		<content select='.nav-chapter-list'></content>
	</div>
</nav>
<content select='article'></content>
<content select='footer[is="atavist-footer"]'></content>

</template>
</dom-module>

<dom-module id="atavist-image">
<template>
	<img alt="{{title}}" title="{{title}}" draggable="false">
	<div class="uploader-input uploader-progress progress" style="display:none;">
		<div class="progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>

<dom-module id="atavist-audio">
<template>
	<div class="player-chrome">
		<div class="play-pause-control">
			<div class="duration-indicator">
				<span class="progress-display"></span>
			</div>

			<div class="play-pause-button">
				<div class="play-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="17.5 17.5 65 65" enable-background="new 17.5 17.5 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="50" cy="50" r="27.5"/>
						<polygon stroke-miterlimit="10" points="45.087,40.863 60.912,50 45.087,59.137 "/>
					</svg>
				</div>
				<div class="pause-button">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 65 65" enable-background="new 0 0 65 65" xml:space="preserve" stroke-width="1">
						<circle fill="none" stroke-miterlimit="10" cx="32.5" cy="32.5" r="27.5"/>
						<g>
							<rect x="27.515" y="23.363" width="1" height="18.273"/>
							<rect x="36.118" y="23.363" width="1" height="18.273"/>
						</g>
					</svg>
				</div>
			</div>
			<div class="duration-indicator">
				<span class="remaining-display"></span>
			</div>
		</div>
		<div class="scrubber-bar">
			<div class="scrubber-progress"></div>
		</div>
		<div class="uploader-input uploader-progress progress" style="display:none;">
			<div class="progress-bar" role="progressbar" style="width:0%;"></div>
		</div>
	</div>
	<audio></audio>
</template>
</dom-module>

<dom-module id="atavist-video">
<template>
	<video></video>
	<div class="uploader-input uploader-progress progress regular-progress" style="display:none;">
		<div class="progress-bar regular-progress-bar" role="progressbar" style="width:0%;"></div>
		<div class="progress-bar video-progress-bar" role="progressbar" style="width:0%;"></div>
	</div>
</template>
</dom-module>



<dom-module id="atavist-video-embed">
<template>
	<iframe></iframe>
</template>
</dom-module>



<dom-module id="atavist-multi-video">
<template>
</template>
</dom-module>




<dom-module id="atavist-background-image-with-shim">
<template>
	<atavist-image use_as_background="true"></atavist-image>
	<div class="atavist-background-image-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-background-video-with-shim">
<template>
	<atavist-video loop muted></atavist-video>
	<div class="atavist-background-video-with-shim-shim"></div>
</template>
</dom-module>

<dom-module id="atavist-dfp">
<template>
	<div class="atavist-dfp-wrapper"></div>
</template>
</dom-module>

<dom-module id="atavist-logo">
<template>
	<div class="paperclip-logo">
	<div class="paperclip-logo-static-background"></div>	
	<svg viewBox="1 0 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <g fill="currentColor">
	        <path d="M23.7269687,20.9285955 C23.7130074,20.8897493 22.13937,16.7967794 19.9580838,11.2403697 L18.1504285,12.0420126 C20.3310499,17.5963035 21.9046873,21.6871545 21.9179838,21.7245881 C22.3946623,23.0340559 22.2417528,23.8484121 21.445959,24.2015588 C20.6109406,24.5716565 19.9966436,24.1055029 19.4568069,22.8165176 C19.433538,22.7614267 14.4333999,9.950678 14.410131,9.892762 C13.9873032,8.8149583 13.7459723,7.8480428 14.108966,6.348582 C14.2758367,5.8329879 14.4340647,5.3463517 14.5344531,5.036289 C14.5663646,4.9557715 14.5876389,4.8851422 14.6215449,4.8017996 L14.6109078,4.8025059 C14.628858,4.7460024 14.6421545,4.7043311 14.6421545,4.7043311 C15.2850389,2.698458 14.6687474,1.07398331 12.6855787,0.28929141 C10.7502772,-0.47633058 9.1367504,0.30412357 8.3795163,2.3177659 C8.358242,2.3756819 1.2951562,21.172973 1.2752115,21.2301827 C0.59842112,23.2000348 1.1482302,24.8287473 3.165305,25.6847748 C5.0514095,26.4842989 6.6110856,25.7257398 7.3962423,23.8307548 C7.4115332,23.792615 9.5103812,18.2566877 11.6112238,12.6663759 L9.7922664,11.8943973 C7.6914239,17.4840028 5.5939055,23.0178112 5.5792794,23.0545384 C5.0573929,24.3442301 4.4111844,24.8125025 3.6107368,24.4727754 C2.7703998,24.1168036 2.6387647,23.3271676 3.1021467,22.0049865 C3.1220914,21.9477768 10.1851772,3.151192 10.2071164,3.0925697 C10.73964,1.67503894 11.4131063,1.15520704 12.2561026,1.4885775 C12.9634749,1.76826967 13.2360526,2.6377168 12.8052469,3.981793 C12.7979339,4.0051007 12.6662988,4.4684291 12.4980984,5.0603029 C12.0932209,6.1684772 11.934328,7.184127 11.9489541,7.8741756 C11.9655747,8.6595738 12.3152719,10.0650976 12.469511,10.4062372 C12.5014225,10.4761603 17.6099269,23.5468249 17.6411737,23.6209857 C18.4555825,25.5315092 19.9208537,26.2865368 21.9252968,25.3980197 C23.8000993,24.5674188 24.4143963,22.8659581 23.7269687,20.9285955 L23.7269687,20.9285955 Z"></path>
	    </g>
	</svg>	
</div>
</template>
</dom-module>

<dom-module id="atavist-promo-frame">
<template>
	<div class="paperclip-logo-background-wrapper">
		<div class="paperclip-logo-background do-not-animate"></div>
	</div>
	<div class="iframe-wrapper">
		<iframe scrolling="no" frameborder="no"></iframe>
		<div class="touch-close"></div>
	</div>	
</template>
</dom-module>

<dom-module id="atavist-footer">
<template>
	<a href="https://atavist.com/signup" class="atavist-footer-wrapper atavist-cover-left-gutter-padding-left atavist-cover-right-gutter-padding-right">
		<div class="text">
			<svg viewBox="0 0 43 43" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			    <g fill="currentColor" fill-rule="evenodd">
			        <path d="M21.5,43 C33.3741221,43 43,33.3741221 43,21.5 C43,9.62587788 33.3741221,0 21.5,0 C9.62587788,0 0,9.62587788 0,21.5 C0,33.3741221 9.62587788,43 21.5,43 Z M32.7269687,28.9285955 C32.7130074,28.8897493 31.13937,24.7967794 28.9580838,19.2403697 L27.1504285,20.0420126 C29.3310499,25.5963035 30.9046873,29.6871545 30.9179838,29.7245881 C31.3946623,31.0340559 31.2417528,31.8484121 30.445959,32.2015588 C29.6109406,32.5716565 28.9966436,32.1055029 28.4568069,30.8165176 C28.433538,30.7614267 23.4333999,17.950678 23.410131,17.892762 C22.9873032,16.8149583 22.7459723,15.8480428 23.108966,14.348582 C23.2758367,13.8329879 23.4340647,13.3463517 23.5344531,13.036289 C23.5663646,12.9557715 23.5876389,12.8851422 23.6215449,12.8017996 L23.6109078,12.8025059 C23.628858,12.7460024 23.6421545,12.7043311 23.6421545,12.7043311 C24.2850389,10.698458 23.6687474,9.07398331 21.6855787,8.28929141 C19.7502772,7.52366942 18.1367504,8.30412357 17.3795163,10.3177659 C17.358242,10.3756819 10.2951562,29.172973 10.2752115,29.2301827 C9.59842112,31.2000348 10.1482302,32.8287473 12.165305,33.6847748 C14.0514095,34.4842989 15.6110856,33.7257398 16.3962423,31.8307548 C16.4115332,31.792615 18.5103812,26.2566877 20.6112238,20.6663759 L18.7922664,19.8943973 C16.6914239,25.4840028 14.5939055,31.0178112 14.5792794,31.0545384 C14.0573929,32.3442301 13.4111844,32.8125025 12.6107368,32.4727754 C11.7703998,32.1168036 11.6387647,31.3271676 12.1021467,30.0049865 C12.1220914,29.9477768 19.1851772,11.151192 19.2071164,11.0925697 C19.73964,9.67503894 20.4131063,9.15520704 21.2561026,9.4885775 C21.9634749,9.76826967 22.2360526,10.6377168 21.8052469,11.981793 C21.7979339,12.0051007 21.6662988,12.4684291 21.4980984,13.0603029 C21.0932209,14.1684772 20.934328,15.184127 20.9489541,15.8741756 C20.9655747,16.6595738 21.3152719,18.0650976 21.469511,18.4062372 C21.5014225,18.4761603 26.6099269,31.5468249 26.6411737,31.6209857 C27.4555825,33.5315092 28.9208537,34.2865368 30.9252968,33.3980197 C32.8000993,32.5674188 33.4143963,30.8659581 32.7269687,28.9285955 Z"></path>
			    </g>
			</svg>
			<span>Made with Atavist. <span class="cta-text">Make your own.</span></span>
		</div>	
	</a>
</template>
</dom-module>

<dom-module id="atavist-story-data-byline">
<template>
	<div class="atavist-byline-wrapper" data-type$="{{_author.type}}">
		<template is="dom-if" if="{{authors}}">
			<template is="dom-if" if="{{stringToBool(_author.is_atavist)}}">

				<template is="dom-if" if="{{_author.has_avatar}}">
					<a target="_self" href$="{{_authorURL(_author)}}">
						<div class="atavist-byline-image" data-is-publication$="{{_author.is_publication}}" style$="{{toBgImage(_author.avatar)}}"></div>
					</a>
				</template>

				<div class="byline-and-publication">
					<a class="byline-link" target="_self" href$="{{_authorURL(_author)}}">
						<span class="atavist-byline-name">{{_author.profile_name}}</span>
					</a>	

					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>				

			</template>
			<template is="dom-if" if="{{!stringToBool(_author.is_atavist)}}">
				<div class="byline-and-publication hello">
					<span class="atavist-byline-name">{{_author.profile_name}}</span>
					<template is="dom-if" if="{{shouldShowPublication(publication)}}">
						<div class="publication">Published in <a class="publication-link" href$="{{publication.url}}">{{publication.profile_name}}</a></div>
					</template>
				</div>

			</template>
		</template>
	</div>

</template>
</dom-module>

<dom-module id="atavist-menu">
<template>
	<ul class="atavist-menu-wrapper">
		<template is="dom-repeat" items="{{items}}">
		<li data-type$="{{item.menu_item.type}}" data-submenu$="{{_needs_submenu(item)}}">
			<a href$="{{_urlForMenuItem(item.menu_item)}}" target="_self">{{_labelForMenuItem(item.menu_item)}}</a>
			<template is="dom-if" if="{{_needs_submenu(item)}}}">
			<ul class="atavist-top-nav-container">
				<template is="dom-repeat" items="{{_submenu(item)}}" as="submenu_item">
				<li>
					<a href$="{{_urlForMenuItem(submenu_item)}}" target="_self">{{_labelForMenuItem(submenu_item)}}</a>
				</li>
				</template>
			</ul>
			</template>
		</li>
		</template>
	</ul>
</template>
</dom-module>

<dom-module id="atavist-search">
<template>
	<div class="search-icon">
		<svg>
		    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		        <g transform="translate(1.000000, 1.000000)" stroke="#000000">
		            <g>
		                <g transform="translate(7.000000, 7.500000) scale(-1, 1) translate(-7.000000, -7.500000) ">
		                    <g>
		                        <g>
		                            <g>
		                                <path d="M0,15 L3,12" stroke-width="3"></path>
		                                <path d="M8,12 C11.3137085,12 14,9.3137085 14,6 C14,2.6862915 11.3137085,0 8,0 C4.6862915,0 2,2.6862915 2,6 C2,9.3137085 4.6862915,12 8,12 L8,12 Z" stroke-width="2"></path>
		                            </g>
		                        </g>
		                    </g>
		                </g>
		            </g>
		        </g>
		    </g>
		</svg>
	</div>
</template>
</dom-module>
<base target="_blank">
<dom-module id="cover-default"><template><atavist-multi-background key="background" data_key="title_page"></atavist-multi-background>
<div class="cover-text-outside-wrapper">
	<div class="cover-text-inside-wrapper atavist-cover-column-width-and-alignment">
		<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
			<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
		</h1>
		<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
			<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
		</h2>
		<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
			<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
		</div>

	</div>	
</div></template></dom-module>
<dom-module id="atavist-simple-image"><template><div class="atavist-simple-image-wrapper atavist-cover-aligned-block-width-as-max-width" data-is_clickable$="{{is_clickable}}">
	<atavist-image key="the_image" alt="" use_as_background="false" real_size title$="{{_alt(the_caption)}}"></atavist-image>
	<p is="atavist-caption" key="the_caption"></p>
</div></template></dom-module>
<dom-module id="atavist-simple-video"><template><atavist-multi-video key="multi_video" controls="true"></atavist-multi-video>
<p key="the_caption" is="atavist-caption"></p></template></dom-module>
<dom-module id="atavist-embed"><template><div class='embed-insertion-point' data-disable-toolbar='true'></div>
<p is="atavist-caption" key="the_caption"></p></template></dom-module>
<dom-module id="atavist-simple-slideshow"><template><!-- Slider main container -->
<div class="swiper-container">

	<div class="atavist-slideshow-message"></div>
	<atavist-rows class="simple-slideshow-wrapper swiper-wrapper" key="slides" minimum="1" row_classes="swiper-slide">
		<template>
				<div class="slide-background atavist-cover-background-color"></div>
				<atavist-image class="slideshow-slide-image" use_as_background="true" key="slide_image"></atavist-image>
				<p class="slideshow-slide-caption" is="atavist-caption" key="slide_title" updateable_text="1"></p>
		</template>
	</atavist-rows>

    <!-- If we need pagination -->
    <div class="swiper-pagination swiper-pagination-white"></div>
    
    <!-- If we need navigation buttons -->
    <div class="swiper-button-prev swiper-button-white"></div>
    <div class="swiper-button-next swiper-button-white"></div>
    <div class="atavist-swiper-add"><i class="at-plus lg" style-scope="form-slides"></i> Add</div>
    
</div>
<once-loaded run="swiper_ready">
	<external-script url="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.1.2/js/swiper.jquery.min.js"></external-script>
</once-loaded></template></dom-module>
<dom-module id="atavist-simple-button"><template><a href="#" class="atavist-simple-button-link">
	<p is="atavist-caption" key="button_label" placeholder="Write button text…" data-disable-toolbar="true"></p>
</a></template></dom-module>
<dom-module id="cover-text-simple"><template><div class="cover-text-wrapper atavist-cover-column-width-and-alignment cover-text-on-solid-background">
	<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1">
		<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…"></atavist-story-data>
	</h1>
	<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2">
		<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…"></atavist-story-data>
	</h2>
	<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline">
		<atavist-story-data-byline class="atavist-byline" key="the_byline" data_key="byline_picker" legacy_data_key="byline"></atavist-story-data-byline>
	</div>

</div>	
</template></dom-module>
</head>        <body class="template-setting-paragraph-spacing-Spaces template-setting-pagination-Scroll template-setting-navigation-option-Top template-setting-pop-up-style-Overlay template-setting-drop-caps-Drop  not-homesite" data-route_type="story" >  	  	  	    	<div class="story-wrapper" is='story-controller' nav='Top'>  		<div class='nav-wrapper navigation-Top' is="navigation-Top" pagination='Scroll' organization="{&quot;name&quot;:&quot;David Busta&quot;,&quot;base_path&quot;:&quot;\/data\/files\/organization\/179057\/image\/raw\/&quot;,&quot;is_publication&quot;:false,&quot;suppress_creatavist_footer&quot;:false,&quot;profile_description&quot;:null,&quot;url&quot;:&quot;https:\/\/davidbusta.atavist.com&quot;}" >    			<article is="pagination-Scroll">    				  				  				  					  						<section class="atavist-section story-cover story-data-container" id="story-cover" data-story="{&quot;title&quot;:&quot;V\u011bda 2017&quot;,&quot;subtitle&quot;:&quot;Zrozen\u00ed nov\u00e9ho \u010dlov\u011bka&quot;,&quot;byline&quot;:&quot;David Busta&quot;,&quot;byline_picker&quot;:&quot;{\&quot;authors\&quot;:[{\&quot;id\&quot;:\&quot;user-237842\&quot;,\&quot;profile_name\&quot;:\&quot;David Busta\&quot;,\&quot;avatar\&quot;:\&quot;\/cms\/images\/defaultAvatar.png\&quot;,\&quot;is_publication\&quot;:false,\&quot;type\&quot;:\&quot;user\&quot;,\&quot;url\&quot;:\&quot;https:\/\/davidbusta.atavist.com\&quot;,\&quot;is_atavist\&quot;:true,\&quot;has_avatar\&quot;:false}],\&quot;publication\&quot;:{\&quot;id\&quot;:\&quot;user-237842\&quot;,\&quot;profile_name\&quot;:\&quot;David Busta\&quot;,\&quot;avatar\&quot;:\&quot;\/cms\/images\/defaultAvatar.png\&quot;,\&quot;is_publication\&quot;:false,\&quot;type\&quot;:\&quot;user\&quot;,\&quot;url\&quot;:\&quot;https:\/\/davidbusta.atavist.com\&quot;,\&quot;is_atavist\&quot;:true,\&quot;has_avatar\&quot;:false}}&quot;,&quot;title_page&quot;:&quot;rapavdanie-1513685306-79.jpg&quot;,&quot;description&quot;:&quot;&quot;,&quot;pub_date&quot;:&quot;1482163296&quot;}"><div data-cover="true" is="cover-default" block_id="cover?block_name=cover-default" block_type="cover-default" class="atavist-cover-chapter-padding-top-as-margin-bottom atavist-cover-solid-background cover-default atavist-shared atavist-cover atavist-block-align-center" data-assets="https://atavist.com/data/files/organization/179057/image/derivative/scale~1200x0~rapavdanie-1513685306-79.jpg,https://atavist.com/data/files/organization/179057/image/derivative/scale~800x0~rapavdanie-1513685306-79.jpg,https://atavist.com/data/files/organization/179057/image/derivative/scale~400x0~rapavdanie-1513685306-79.jpg" atavist-block="true" background="{&quot;mode&quot;:&quot;image&quot;,&quot;bg_properties&quot;:{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;rapavdanie-1513685306-79.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:44,&quot;y&quot;:65},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;height&quot;:1667,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/rapavdanie-1513685306-79.jpg&quot;,&quot;temp_path&quot;:null}}}" the_title="Věda 2017" the_subtitle="Zrozen&iacute; nov&eacute;ho člověka" the_byline="{&quot;authors&quot;:[{&quot;id&quot;:&quot;user-237842&quot;,&quot;profile_name&quot;:&quot;David Busta&quot;,&quot;avatar&quot;:&quot;/cms/images/defaultAvatar.png&quot;,&quot;is_publication&quot;:false,&quot;type&quot;:&quot;user&quot;,&quot;url&quot;:&quot;https://davidbusta.atavist.com&quot;,&quot;is_atavist&quot;:true,&quot;has_avatar&quot;:false}],&quot;publication&quot;:{&quot;id&quot;:&quot;user-237842&quot;,&quot;profile_name&quot;:&quot;David Busta&quot;,&quot;avatar&quot;:&quot;/cms/images/defaultAvatar.png&quot;,&quot;is_publication&quot;:false,&quot;type&quot;:&quot;user&quot;,&quot;url&quot;:&quot;https://davidbusta.atavist.com&quot;,&quot;is_atavist&quot;:true,&quot;has_avatar&quot;:false}}" data-cloudfront="true" contenteditable="false"><atavist-multi-background key="background" data_key="title_page" style-scope="cover-default" class="atavist-multi-background atavist-shared atavist-subcomponent" mode="image" bg_properties="{&quot;shim_color&quot;:&quot;rgba(0, 0, 0, 0.35)&quot;,&quot;image&quot;:{&quot;filename&quot;:&quot;rapavdanie-1513685306-79.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:44,&quot;y&quot;:65},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;height&quot;:1667,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/rapavdanie-1513685306-79.jpg&quot;,&quot;temp_path&quot;:null}}"><atavist-background-image-with-shim class="atavist-background-image-with-shim atavist-shared atavist-subcomponent" shim_color="rgba(0, 0, 0, 0.35)" image="{&quot;filename&quot;:&quot;rapavdanie-1513685306-79.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:44,&quot;y&quot;:65},&quot;progress&quot;:0,&quot;width&quot;:2500,&quot;height&quot;:1667,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/rapavdanie-1513685306-79.jpg&quot;,&quot;temp_path&quot;:null}">
  							<atavist-image use_as_background="true" style-scope="atavist-background-image-with-shim" class="atavist-image atavist-shared atavist-subcomponent has-uploader" style="background-position: 44% 65%; background-image: url(&quot;https://dh1rvgpokacch.cloudfront.net/atavist/179057/image/derivative/lite~rapavdanie-1513685306-79.jpg&quot;);" focal_point="{&quot;x&quot;:44,&quot;y&quot;:65}" sizes="100vw" progress="0" path="/data/files/organization/179057/image/raw/rapavdanie-1513685306-79.jpg" filename="rapavdanie-1513685306-79.jpg" width="2500" height="1667" data_key="title_page">
  							
  							
  						</atavist-image>
  							<div class="atavist-background-image-with-shim-shim" style-scope="atavist-background-image-with-shim" style="background-color: rgba(0, 0, 0, 0.35);"></div>
  						</atavist-background-image-with-shim></atavist-multi-background>
  						<div class="cover-text-outside-wrapper" style-scope="cover-default">
  							<div class="cover-text-inside-wrapper atavist-cover-column-width-and-alignment" style-scope="cover-default">
  								<h1 class="cover-title atavist-cover-font-sans-serif atavist-cover-h1" style-scope="cover-default">
  									<atavist-story-data key="the_title" data_key="title" placeholder="Write a title…" style-scope="cover-default" class="atavist-story-data atavist-shared atavist-subcomponent" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true" contenteditable="true">Věda 2017</atavist-story-data>
  								</h1>
  								<h2 class="cover-subtitle atavist-cover-font-sans-serif atavist-cover-h2" style-scope="cover-default">
  									<atavist-story-data key="the_subtitle" data_key="subtitle" placeholder="Write a subtitle…" style-scope="cover-default" class="atavist-story-data atavist-shared atavist-subcomponent" data-editables="bold,italic,link" data-disable-return="true" data-disable-toolbar="true" contenteditable="true">Zrozen&iacute; nov&eacute;ho člověka</atavist-story-data>
  								</h2>
  								<div class="cover-byline atavist-cover-font-sans-serif atavist-cover-byline" style-scope="cover-default">
  									<atavist-story-data-byline class="atavist-byline atavist-story-data-byline atavist-shared atavist-subcomponent" key="the_byline" data_key="byline_picker" legacy_data_key="byline" style-scope="cover-default" authors="[{&quot;id&quot;:&quot;user-237842&quot;,&quot;profile_name&quot;:&quot;David Busta&quot;,&quot;avatar&quot;:&quot;/cms/images/defaultAvatar.png&quot;,&quot;is_publication&quot;:false,&quot;type&quot;:&quot;user&quot;,&quot;url&quot;:&quot;https://davidbusta.atavist.com&quot;,&quot;is_atavist&quot;:true,&quot;has_avatar&quot;:false}]">
  							<div class="atavist-byline-wrapper" style-scope="atavist-story-data-byline" data-type="user">
  								
  									
  						
  										<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  						
  										<div class="byline-and-publication" style-scope="atavist-story-data-byline">
  											<a class="byline-link" target="_self" style-scope="atavist-story-data-byline" href="https://davidbusta.atavist.com">
  												<span class="atavist-byline-name" style-scope="atavist-story-data-byline">David Busta</span>
  											</a>	
  						
  											<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  										</div>				
  						
  									<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  									<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  								<template is="dom-if" style-scope="atavist-story-data-byline"></template>
  							</div>
  						
  						</atavist-story-data-byline>
  								</div>
  						
  							</div>	
  						</div></div></section>  				  					  						  							<section is='atavist-section' class="chapter atavist-section chapter-type-0 web chapter-1860894 chapter-type-text " id="chapter-1860894" data-chapter_type="0" data-chapter_id="1860894" data-chapter_url="https://davidbusta.atavist.com/testw6z5p#chapter-1860894" data-title="">
  							
	
  								
  										  											<div class="section-cover story-data-container" data-story="{&quot;title&quot;:&quot;&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;byline&quot;:&quot;&quot;}"><div data-cover="true" is="cover-text-simple"></div></div>  										  							
  							
  										<p>         <!--[if gte mso 9]><xml>  <o:OfficeDocumentSettings>   <o:AllowPNG/>  </o:OfficeDocumentSettings> </xml><![endif]-->   <!--[if gte mso 9]><xml>  <w:WordDocument>   <w:View>Normal</w:View>   <w:Zoom>0</w:Zoom>   <w:TrackMoves/>   <w:TrackFormatting/>   <w:HyphenationZone>21</w:HyphenationZone>   <w:PunctuationKerning/>   <w:ValidateAgainstSchemas/>   <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>   <w:IgnoreMixedContent>false</w:IgnoreMixedContent>   <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>   <w:DoNotPromoteQF/>   <w:LidThemeOther>CS</w:LidThemeOther>   <w:LidThemeAsian>X-NONE</w:LidThemeAsian>   <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>   <w:Compatibility>    <w:BreakWrappedTables/>    <w:SnapToGridInCell/>    <w:WrapTextWithPunct/>    <w:UseAsianBreakRules/>    <w:DontGrowAutofit/>    <w:SplitPgBreakAndParaMark/>    <w:EnableOpenTypeKerning/>    <w:DontFlipMirrorIndents/>    <w:OverrideTableStyleHps/>   </w:Compatibility>   <m:mathPr>    <m:mathFont m:val="Cambria Math"/>    <m:brkBin m:val="before"/>    <m:brkBinSub m:val="&#45;-"/>    <m:smallFrac m:val="off"/>    <m:dispDef/>    <m:lMargin m:val="0"/>    <m:rMargin m:val="0"/>    <m:defJc m:val="centerGroup"/>    <m:wrapIndent m:val="1440"/>    <m:intLim m:val="subSup"/>    <m:naryLim m:val="undOvr"/>   </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml>  <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"   DefSemiHidden="true" DefQFormat="false" DefPriority="99"   LatentStyleCount="267">   <w:LsdException Locked="false" Priority="0" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Normal"/>   <w:LsdException Locked="false" Priority="9" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>   <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>   <w:LsdException Locked="false" Priority="39" Name="toc 1"/>   <w:LsdException Locked="false" Priority="39" Name="toc 2"/>   <w:LsdException Locked="false" Priority="39" Name="toc 3"/>   <w:LsdException Locked="false" Priority="39" Name="toc 4"/>   <w:LsdException Locked="false" Priority="39" Name="toc 5"/>   <w:LsdException Locked="false" Priority="39" Name="toc 6"/>   <w:LsdException Locked="false" Priority="39" Name="toc 7"/>   <w:LsdException Locked="false" Priority="39" Name="toc 8"/>   <w:LsdException Locked="false" Priority="39" Name="toc 9"/>   <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>   <w:LsdException Locked="false" Priority="10" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Title"/>   <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>   <w:LsdException Locked="false" Priority="11" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>   <w:LsdException Locked="false" Priority="22" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Strong"/>   <w:LsdException Locked="false" Priority="20" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>   <w:LsdException Locked="false" Priority="59" SemiHidden="false"    UnhideWhenUsed="false" Name="Table Grid"/>   <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>   <w:LsdException Locked="false" Priority="1" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 1"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 1"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 1"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>   <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>   <w:LsdException Locked="false" Priority="34" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>   <w:LsdException Locked="false" Priority="29" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Quote"/>   <w:LsdException Locked="false" Priority="30" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 1"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 1"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 2"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 2"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 2"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 2"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 2"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 3"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 3"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 3"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 3"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 3"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 4"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 4"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 4"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 4"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 4"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 5"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 5"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 5"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 5"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 5"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>   <w:LsdException Locked="false" Priority="60" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Shading Accent 6"/>   <w:LsdException Locked="false" Priority="61" SemiHidden="false"    UnhideWhenUsed="false" Name="Light List Accent 6"/>   <w:LsdException Locked="false" Priority="62" SemiHidden="false"    UnhideWhenUsed="false" Name="Light Grid Accent 6"/>   <w:LsdException Locked="false" Priority="63" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>   <w:LsdException Locked="false" Priority="64" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>   <w:LsdException Locked="false" Priority="65" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>   <w:LsdException Locked="false" Priority="66" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>   <w:LsdException Locked="false" Priority="67" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>   <w:LsdException Locked="false" Priority="68" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>   <w:LsdException Locked="false" Priority="69" SemiHidden="false"    UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>   <w:LsdException Locked="false" Priority="70" SemiHidden="false"    UnhideWhenUsed="false" Name="Dark List Accent 6"/>   <w:LsdException Locked="false" Priority="71" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>   <w:LsdException Locked="false" Priority="72" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful List Accent 6"/>   <w:LsdException Locked="false" Priority="73" SemiHidden="false"    UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>   <w:LsdException Locked="false" Priority="19" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>   <w:LsdException Locked="false" Priority="21" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>   <w:LsdException Locked="false" Priority="31" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>   <w:LsdException Locked="false" Priority="32" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>   <w:LsdException Locked="false" Priority="33" SemiHidden="false"    UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>   <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>   <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>  </w:LatentStyles> </xml><![endif]-->  <!--[if gte mso 10]> <style>  /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Normální tabulka"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin-top:0cm; 	mso-para-margin-right:0cm; 	mso-para-margin-bottom:10.0pt; 	mso-para-margin-left:0cm; 	line-height:115%; 	mso-pagination:widow-orphan; 	font-size:11.0pt; 	font-family:"Calibri","sans-serif"; 	mso-ascii-font-family:Calibri; 	mso-ascii-theme-font:minor-latin; 	mso-hansi-font-family:Calibri; 	mso-hansi-theme-font:minor-latin; 	mso-bidi-font-family:"Times New Roman"; 	mso-bidi-theme-font:minor-bidi; 	mso-fareast-language:EN-US;} </style> <![endif]--> Vánoce byly u Schrödingerových nejrozpačitější období roku. Pod stromečkem dlouho ležela hromada dárků, které se všichni báli otevřít. &nbsp;V uplynulém roce svět díky vědeckému poznání právě takovou hromadu dárků dostal. Některé z nich se báli otevřít i samotní vědci.</p><p>Svět objevil nový druh fúze, zároveň i nový druh zbraně. Dokázal poprvé editovat DNA člověka. Otevřel cestu k léčení těžkých nemocí, ale také ke konci lidského druhu, jak jej známe.</p><p>Minulý rok vás <a href="http://ihned.cz/" target="_blank" class="regular-link"><b>Hospodářské noviny</b></a> <a href="https://jankubita-1.atavist.com/vda-2016" target="_blank" class="regular-link">zavedly až k počátku světa</a>. Tentokrát se vydáme na výpravu k základním kamenům reality.</p><h2>Nebe a peklo</h2><p>Letošní objev kvarkové fúze vyděsil vědce natolik, že přemýšleli, zda jej vůbec zveřejnit. V nitru hvězd probíhá slučování lehkých atomů, vznikají přitom těžší atomy a zároveň se uvolňuje velké množství energie. Proto jsou hvězdy zdrojem tepla a světla.</p><p>Jde o termojadernou fúzi, která je mnohem účinnější než jaderné štěpení, kde se naopak těžké atomy štěpí na lehčí. Takové reakce pohání například Temelín.</p><atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-right" data-assets="https://atavist.com/data/files/organization/179057/image/derivative/scale~1200x0~sm-1513695769-29.png,https://atavist.com/data/files/organization/179057/image/derivative/scale~800x0~sm-1513695769-29.png,https://atavist.com/data/files/organization/179057/image/derivative/scale~400x0~sm-1513695769-29.png" contenteditable="false" atavist-block="true" block_id="1889444" block_type="atavist-simple-image" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;sm-1513695769-29.png&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:2524,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/sm-1513695769-29.png&quot;,&quot;temp_path&quot;:null}" the_caption="<i style=&quot;&quot;>Na obrázku jsou dosud objevené částice, z nichž se skládá náš svět. Existuje šest kvarků, jejichž kombinací lze získat celou řadu dalších částic – baryonů. Mezi baryony patří například proton – skládá se ze dvou kvarků u a jednoho d. V případě kvarkové fúze autoři hovoří o vzniku dvojitě půvabného baryonu. Skládá se z jednoho kvarku u a dvou c. <a href=&quot;http://www.aldebaran.cz/asf/interakce/standard-model.php&quot; target=&quot;_blank&quot; class=&quot;regular-link&quot; style=&quot;&quot;>Foto: Aldebaran</a></i>" data-alignment="right"></atavist-simple-image><p>Objev fyziků Marka Karlinera a Jonathana Rosnera <a href="https://www.nature.com/articles/nature24289" target="_blank" class="regular-link">ale ukazuje</a>, že fúze se zřejmě netýká jen světa atomů, ale i subatomárních částic. Konkrétně jde o kvarky, z nichž se skládají například protony. Při kvarkové fúzi tak nevznikají atomy, ale právě subatomární částice jako protony. Konkrétně by měli vznikat dva nedávno objevení <a href="https://en.wikipedia.org/wiki/Xi_baryon" target="_blank" class="regular-link">zástupci baryonů</a>. Jde tedy o termojadernou fúzi v menších rozměrech.</p><p>To ale neznamená, že se uvolní i méně energie. Právě naopak. Kvarková fúze by byla, co se týče uvolněné energie, několikrát bohatší než fúze s atomy.</p><p>Pro energetiky je už jen spuštění termojaderné fúze s atomy snem. Lidstvo by získalo neomezený a levný zdroj energie. Případné kvarkové elektrárny by ale mohly být ještě o řád výkonnější.</p><p>To stejné ale platí i pro zbraně. V současnosti nejděsivější vodíková bomba funguje právě na principu termojaderné fúze. Díky tomu je mnohem výkonnější než atomová.</p><p>Například výbuch sovětské vodíkové bomby Car rozbíjel tabulky skla na 900 kilometrů daleko. Seizmická vlna oběhla třikrát celou planetu a světlo z výbuchu bylo viditelné na tisíc kilometrů daleko. Kvarková bomba by byla ještě mnohonásobně silnější. </p><p>Zatímco termojaderné bomby už jsou desítky let realitou, fúzní elektrárny stále nikde nestojí. Podobný scénář se proto nabízí i zde. Proto autoři objevu dlouze zvažovali, zda nemají výsledky svého výzkumu utajit. Nakonec ale došli k závěru, že sestavení kvarkové bomby je v principu extrémně obtížné, zdali vůbec možné, a tak minimálně mimo dosah současných technologií. <a href="https://www.sciencealert.com/new-quark-fusion-releases-significant-energy-won-t-make-weapons" target="_blank" class="regular-link">To stejné ale bohužel platí</a> i pro případné energetické využití kvarkové fúze.</p><p>Nicméně spuštění jednotlivých kvarkových fúzních reakcí by měly být schopné už současné urychlovače. První pokusy lze očekávat v následujících letech. Studium vstupování kvarků do fúzních reakcí tak může přinést pokrok i ve výzkumu vzniku vesmíru.</p><atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-full" data-assets="" contenteditable="false" atavist-block="true" block_id="1892596" block_type="atavist-simple-video" data-alignment="full" multi_video="{&quot;mode&quot;:&quot;youtube&quot;,&quot;youtube_url&quot;:&quot;https://www.youtube.com/watch?v=qjnm3V0xYjI&quot;}" the_caption="Sovětská bomba Car rozbíjela okna na 900 kilometrů daleko. Otřesy země oběhly planetu třikrát. Kvarková bomba by byla ještě násobně silnější."></atavist-simple-video><h2>Naše matky</h2><p>Spojením kvarků vznikají mimo jiné i protony a neutrony. Následně stačí přidat elektrony a vznikne atom. To se stalo při zrodu vesmíru, tehdy ale byly stvořeny prakticky jen vodík a helium. Teprve při již zmíněné termonukleární fúzi uvnitř hvězd vznikly další prvky. Proces se vždy z energetických důvodů zarazí u železa. Otázkou tak je, kde se vzalo zlato, platina, uran a celá řada těžkých prvků.</p><p>Vědci věděli, že tyto prvky musely vzniknout při smrti hvězd. Dominantním zdrojem měly být supernovy, tedy výbuchy výjimečně hmotných hvězd. K nim dojde ve chvíli, kdy se právě u železa zastaví proces fúze. V říjnu se ale <a href="https://www.space.com/38471-gravitational-waves-neutron-star-crashes-discovery-explained.html" target="_blank" class="regular-link">podařilo detektorům Ligo a Virgo</a> zachytit gravitační vlny šířící se od srážky dvou neutronových hvězd a vědci zřejmě budou muset přehodnotit své dosavadní přesvědčení.</p><atavist-embed class="atavist-embed atavist-shared atavist-block atavist-block-align-left" data-assets="" contenteditable="false" atavist-block="true" block_id="1892686" block_type="atavist-embed" raw_embed="<iframe src=&quot;https://giphy.com/embed/Ng2iveIbjewJW&quot; width=&quot;480&quot; height=&quot;269&quot; frameBorder=&quot;0&quot; class=&quot;giphy-embed&quot; allowFullScreen></iframe><p><a href=&quot;https://giphy.com/gifs/star-collision-binary-Ng2iveIbjewJW&quot;>via GIPHY</a></p>" the_caption="Srážka dvou neutronových hvězd a následně výbuch v podobě kilonovy, kdy vznikají těžké prvky." data-alignment="left"></atavist-embed><p>Neutronová hvězda je pozůstatek supernovy a skládá se z neutronů. Vyznačuje se extrémní hustotou a je poměrně malá. Hmota nabraná čajovou lžičkou <a href="https://zahranicni.ihned.cz/c1-65754170-kosmicka-lod-dragon-poleti-do-vesmiru-zkoumat-tajemstvi-neutronovych-hvezd-uz-tam-byla-pred-tremi-lety" target="_blank" class="regular-link">by vážila miliardu tun</a>, samotná hvězda pak nemusí mít průměr větší, než je cesta z jednoho konce Prahy na druhý. Její gravitace je ale naopak těžko představitelná. Pokud by člověk skočil na její povrch ze stolu vysokého jeden metr, dopadl by rychlostí několika milionů kilometrů za hodinu.</p><p>Při srážce neutronových hvězd pak dojde k obřímu výbuchu – kilonově. Tento výbuch na podzim zaznamenal i Hubbleův teleskop <a href="https://www.youtube.com/watch?v=e_uIOKfv710" target="_blank" class="regular-link">a potvrdil</a>, že při něm vznikly právě zmíněné těžké prvky. Veškeré zlato na Zemi a řada dalších prvků tak pravděpodobně pochází právě z neutronových hvězd. Kdyby hvězdy neumíraly, lidé by tu nikdy nebyli.</p><h2>Zázračné materiály</h2><p>Se samotnými prvky, které stvořily hvězdy, si pak lze pohrávat dál. Za různých teplot nebo tlaků mají zcela jiné vlastnosti. Asi nejvděčnějším příkladem je uhlík. Může být diamantem i tuhou v tužce.</p><p>Týmu čínských a amerických fyziků se pak letos <a href="http://advances.sciencemag.org/content/3/6/e1603213" target="_blank" class="regular-link">podařilo připravit</a> skelný uhlík. Vědci ho <a href="https://phys.org/news/2017-06-carbon-hard-elastic-rubber.html" target="_blank" class="regular-link">připravili tak</a>, že atomy uhlíku vystavili extrémnímu tlaku a teplotě při 1000 stupních Celsia. Uhlík tak vytvořil zcela unikátní strukturu. Je extrémně pevný, zároveň ohebný, a navíc vede elektřinu. </p><p>Nicméně energetickou revoluci slibuje svatý grál materiálové fyziky. Po více než 80 letech od předpovědi se <a href="https://www.nytimes.com/2017/01/26/science/solid-metallic-hydrogen-harvard-physicists.html" target="_blank" class="regular-link">vědcům z Harvardu</a> podařilo připravit kovový vodík.</p><atavist-simple-video class="atavist-simple-video atavist-shared atavist-block atavist-block-align-right" data-assets="" contenteditable="false" atavist-block="true" block_id="1892724" block_type="atavist-simple-video" data-alignment="right" multi_video="{&quot;mode&quot;:&quot;youtube&quot;,&quot;youtube_url&quot;:&quot;<iframe width=\&quot;560\&quot; height=\&quot;315\&quot; src=\&quot;https://www.youtube.com/embed/1qitm5fteL0?start=2\&quot; frameborder=\&quot;0\&quot; gesture=\&quot;media\&quot; allow=\&quot;encrypted-media\&quot; allowfullscreen></iframe>&quot;}" the_caption="Svatý grál materiálové fyziky, kovový vodík."></atavist-simple-video><p>Kovový vodík by měl být dle předpovědi supravodivý při pokojových teplotách. Spojení supravodivosti za pokojové teploty a stability jsou vlastnosti materiálu, o kterých sní nejen fyzici, ale i průmyslníci, výrobci IT nebo vesmírné agentury. </p><p>Při průchodu elektřiny supravodivým materiálem je jeho odpor prakticky nulový a nedochází ke ztrátám v podobě tepla. Problém je, že se zatím jediný vzorek ztratil. Někteří vědci navíc uvádějí, že o skutečný kovový vodík jít nemuselo.</p><p>I kdyby se nepodařilo přípravu svatého grálu zopakovat v dohledné době, je tu naděje v podobě tekutého světla, které taktéž vykazuje supravodivost. Odborníci navíc <a href="https://futurism.com/scientists-demonstrate-liquid-light-at-room-temperature-for-the-first-time/" target="_blank" class="regular-link">letos prokázali</a>, že ho je možné připravit i za pokojové teploty. Nicméně strukturou i přípravou se tekuté světlo zcela liší od výše zmíněných prvků.</p><p>Světlo se někdy chová jako částice, někdy jako vlna. Vždy ale cestuje přímo. To je důvod, proč například člověk nevidí za roh. Za určitých podmínek se ale světlo může začít chovat jako takzvaný <a href="https://cs.wikipedia.org/wiki/Boseho%E2%80%93Einstein%C5%AFv_kondenz%C3%A1t" target="_blank" class="regular-link">Bose-Einsteinův kondenzát</a>, který se někdy označuje za páté skupenství hmoty. Světlo se tak „změní v kapalinu“a předměty začne obtékat. A to je právě tekuté světlo.</p><h2>Šach mat<br></h2><p>  <!--StartFragment-->IBM letos <a href="https://www.technologyreview.com/s/609451/ibm-raises-the-bar-with-a-50-qubit-quantum-computer/" target="_blank" class="regular-link">ohlásilo</a> úspěšné dokončení kvantového počítače s 50 qubity. Brzy tak dosáhne kvantové nadřazenosti, kdy v mnoha ohledech překoná i nejvýkonnější superpočítače. <!--EndFragment--></p><p>Ve světě mikrosvěta fungují věci zcela odlišně od naší zkušenosti. Částice mohou být na více místech současně, vytváří takzvané superpozice. A na tomto principu fungují kvantové počítače.</p><p>Místo bitů jsou tyto počítače vybavené schizofrenními qubity. Zatímco jeden bit může být pouze ve stavu 0, nebo 1, qubit je v obou zároveň. Se dvěma qubity tak lze provést čtyři výpočty zároveň. Se 100 qubity už jde o 100 miliard miliard miliard výpočtů.</p><p>Pokud chce klasický počítač při hře v šach naplánovat tři kola dopředu, musí projít přibližně devět milionů tahů. Kvantový počítá se všemi současně. Tudíž mu při určitém množství qubitů stačí udělat tři kroky místo devíti milionů.</p><atavist-embed class="atavist-embed atavist-shared atavist-block atavist-block-align-left" data-assets="" contenteditable="false" atavist-block="true" block_id="1892778" block_type="atavist-embed" raw_embed="<iframe src=&quot;https://giphy.com/embed/MWHSctvIxbWHS&quot; width=&quot;480&quot; height=&quot;199&quot; frameBorder=&quot;0&quot; class=&quot;giphy-embed&quot; allowFullScreen></iframe><p><a href=&quot;https://giphy.com/gifs/MWHSctvIxbWHS&quot;>via GIPHY</a></p>" the_caption="Cesta od kapalných tranzistorů&amp;nbsp;k terminátoru t100 je ještě hodně vzdálená. Více o kvantových počítačích čtěte zde." data-alignment="left"></atavist-embed><p>Poměrně zajímavé je, že kvantový počítač tak v principu bude schopen provádět víc výpočtů, než je částic ve vesmíru. Otázkou pak je, kde se tyto výpočty zrealizují. Vědci jasnou odpověď neznají, <a href="http://library.fora.tv/2009/05/23/Marcus_Chown_in_Conversation_with_Fred_Watson" target="_blank" class="regular-link">někteří ale předpokládají</a>, že k výpočtům bude docházet v paralelních vesmírech. Tedy že kvantové počítače <a href="https://www.newyorker.com/magazine/2011/05/02/dream-machine" target="_blank" class="regular-link">mohou být zároveň</a> i důkazem existence těchto paralelních světů.</p><p>Letos se také <a href="https://ekonom.ihned.cz/c1-65981110-vedci-nasli-cestu-jak-vyrobit-tekuty-pocitac" target="_blank" class="regular-link">podařilo položit</a> základy tekutým počítačům. Američtí inženýři dokážou současné elektronické komponenty, které bývají z mědi nebo stříbra, vyrobit ze směsi galia a india. </p><p>Zlomový je především fakt, že právě tato slitina se chová při pokojové teplotě jako kapalina. Zatím vytvořili jen tranzistory, ale právě ty jsou pro fungování počítačů klíčové.</p><h2>Hommo deus</h2><p>Jednou tak bude možná člověk disponovat energií z kvarkové fúze, přenášet ji budou bez ztráty vodiče z kovového vodíku. Díky zázračným materiálům postaví výtah na orbitu, stanici na Měsíci nebo na Marsu. Bude mít k dispozici supervýkonné počítače. K dobytí sluneční soustavy ale potřebuje ještě něco. Vylepšit sám sebe.</p><p>V říjnu <a href="https://www.thetimes.co.uk/article/nasa-wants-to-protect-dna-of-mars-crew-l2qwg0rx3" target="_blank" class="regular-link">unikla informace</a>, že NASA uvažuje nad tím, že astronautům mířícím na Mars bude editovat DNA. Upraví ji tak, aby lidský organismus lépe odolával kosmickému záření. Před ním marsovská atmosféra není schopná chránit tak dobře jako zemská.</p><atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-right" data-assets="https://atavist.com/data/files/organization/179057/image/derivative/scale~1200x0~robot-1513764374-18.jpg,https://atavist.com/data/files/organization/179057/image/derivative/scale~800x0~robot-1513764374-18.jpg,https://atavist.com/data/files/organization/179057/image/derivative/scale~400x0~robot-1513764374-18.jpg" contenteditable="false" atavist-block="true" block_id="1892698" block_type="atavist-simple-image" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;robot-1513764374-18.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1024,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/robot-1513764374-18.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="<a href=&quot;http://byznys.ihned.cz/c1-65985060-plizivy-nastup-umele-inteligence-prekladace-by-se-konecne-mely-dostat-na-uroven-zivych-tlumocniku&quot; target=&quot;_blank&quot; class=&quot;regular-link&quot; style=&quot;&quot;>Plíživý nástup umělé inteligence. Překladače by se konečně měly dostat na úroveň živých tlumočníků.&amp;nbsp;Více čtěte zde.</a>" data-alignment="right"></atavist-simple-image><p>Samotná editace DNA letos oslavila monstrózní úspěch. Vůbec <a href="https://zpravy.aktualne.cz/zahranici/ap-vedci-v-usa-provedli-prvni-pokus-o-cilenou-zmenu-dna-v-te/r~9a1f58d4c9f211e7be860cc47ab5f122/" target="_blank" class="regular-link">poprvé byla provedena na člověku</a> za účelem odstranění geneticky dané nemoci. Léčený pacient trpí Hunterovým syndromem, který by mu výrazně zkrátil život. Pokud se ukáže, že byl zákrok úspěšný, což se dozví veřejnost během ledna či února, pacient bude vyléčen.</p><p>Od této chvíle pak bude možné léčit dědičná postižení. Zároveň se otevírá příležitost uměle vylepšit člověka. Může to být cesta, jak vyrovnat krok s umělou inteligencí, ze které mají mnozí vědci, nehlasitěji <a href="https://www.cnbc.com/2017/11/06/stephen-hawking-ai-could-be-worst-event-in-civilization.html" target="_blank" class="regular-link">varuje Stephen Hawking</a>, strach. Svět tak s napětím čeká, jak dopadne léčba <a href="https://www.youtube.com/watch?v=W-gUUB0ofVA" target="_blank" class="regular-link">Briana Madeauxe</a>.</p><h2>Musk, Měsíc, Mars</h2><p>Světové pódium bude příští rok bezesporu patřit Elonu Muskovi. <a href="http://byznys.ihned.cz/c1-65985100-svet-zataji-dech-musk-posle-na-zacatku-roku-do-vesmiru-obri-raketu-cesta-ke-kolonizaci-marsu-se-otevre" target="_blank" class="regular-link">Už v lednu svět zatají dech</a>, až Musk otestuje těžkou raketu Falcon Heavy. Raketa je recyklovatelná, tedy mnohem levnější na provoz než běžně využívané rakety, které shoří v atmosféře.</p><p>Nejvýkonnější Falcon bude při startu vážit 1400 tun a měřit 70 metrů, větší už byly jen rakety Saturn V, se kterými startovaly mise Apollo. Na oběžnou dráhu bude vynášet těžké náklady a vydá se také k Měsíci.</p><atavist-simple-image class="atavist-simple-image atavist-shared atavist-block atavist-block-align-left" data-assets="https://atavist.com/data/files/organization/179057/image/derivative/scale~1200x0~jarvis57f67-1513763498-100.jpg,https://atavist.com/data/files/organization/179057/image/derivative/scale~800x0~jarvis57f67-1513763498-100.jpg,https://atavist.com/data/files/organization/179057/image/derivative/scale~400x0~jarvis57f67-1513763498-100.jpg" contenteditable="false" atavist-block="true" block_id="1892654" block_type="atavist-simple-image" data-alignment="left" audio_color_scheme="white" the_image="{&quot;filename&quot;:&quot;jarvis57f67-1513763498-100.jpg&quot;,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50},&quot;progress&quot;:0,&quot;width&quot;:1900,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/jarvis57f67-1513763498-100.jpg&quot;,&quot;temp_path&quot;:null}" the_caption="<a href=&quot;https://byznys.ihned.cz/c1-66001220-cervene-auto-pro-cervenou-planetu-musk-vysle-model-sportovni-tesly-na-obeznou-drahu-marsu&quot; target=&quot;_blank&quot; class=&quot;regular-link&quot; style=&quot;&quot;>Červené auto pro červenou planetu. Musk ukázal důkaz, že Tesla Roadster zamíří na oběžnou dráhu Marsu.&amp;nbsp;Více čtěte zde.</a>"></atavist-simple-image><p>Ostatně poprvé od konce Apolla se příští rok vydá lidstvo k Měsíci. Dva platící pasažéry k luně pošle právě Elon Musk. Nicméně není to ani zdaleka vše, letos ohlásila Muskova společnost SpaceX sérii úspěšných testů výkonných motorů Raptor. </p><p>Ty firma připravuje pro BFR <i>(Big Falcon Rocket nebo někdy Big F**** Rocket)</i>, což bude supertěžká raketa, která už vyrazí k Marsu. Výroba začne příští rok.</p><p>V roce 2018 také do vesmíru odstartují lovci exoplanet. NASA vyšle satelit TESS, který bude pozorovat nejbližších 200 tisíc jasných hvězd. ESA zase odpálí satelit CHEOPS, který bude zkoumat již známé exoplanety. Skutečné pozdvižení ve výzkumu vesmíru přijde až přespříští rok. </p><p>Odstartuje teleskop Jamese Webba, jenž nahradí Hubbleův teleskop. Webb měl přitom odstartovat už v roce 2018, kvůli technickým potížím a následnému testování se ale start o rok odložil.</p><atavist-simple-slideshow class="atavist-simple-slideshow atavist-shared atavist-block slideshow-fade-effect atavist-block-align-full" data-assets="" contenteditable="false" atavist-block="true" block_id="1892443" block_type="atavist-simple-slideshow" slides="[{&quot;n&quot;:0,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;marsnorthpol-1513760266-17.jpg&quot;,&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/marsnorthpol-1513760266-17.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:1110,&quot;height&quot;:624,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Severní pól Marsu. <i>Foto: ESA/DLR/FU Berlin, NASA MGS MOLA Science Team</i>&quot;},{&quot;n&quot;:1,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;26956023999-1513760276-8.jpg&quot;,&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/26956023999-1513760276-8.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:3353,&quot;height&quot;:2913,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;<p>\n\n<!--StartFragment-->Vesmírná stanice ISS přelétá nad katedrálou ve Washingtonu. Doba expozice je 20 sekund. <i>Foto: NASA/Bill Ingalls</i><!--EndFragment--></p>&quot;},{&quot;n&quot;:2,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;lettuce-1513760288-51.jpg&quot;,&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/lettuce-1513760288-51.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:4928,&quot;height&quot;:3280,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Salát pěstovaný na vesmírné stanici ISS. <i>Foto: NASA</i>&quot;},{&quot;n&quot;:3,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;moontrailla-1513760297-47.jpg&quot;,&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/moontrailla-1513760297-47.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:1000,&quot;height&quot;:616,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Let na Měsíc. <i>Foto: Tamas Ladanyi (TWAN)</i>&quot;},{&quot;n&quot;:4,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;rapavdanie-1513760314-78.jpg&quot;,&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/rapavdanie-1513760314-78.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:2500,&quot;height&quot;:1667,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Zamrzající bublina. <i>Foto:&amp;nbsp;Daniela Rapavá / RPS / Via rps-science.org</i>&quot;},{&quot;n&quot;:5,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;qk7hirb-1513760323-82.png&quot;,&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/qk7hirb-1513760323-82.png&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:5260,&quot;height&quot;:2959,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Saturn vyfocený sondou Cassini, která letos ukončila svou misi. <i>Foto: NASA/ JPL-Caltech</i>&quot;},{&quot;n&quot;:6,&quot;slide_image&quot;:{&quot;filename&quot;:&quot;gw170814ori-1513760332-62.jpg&quot;,&quot;progress&quot;:0,&quot;path&quot;:&quot;/data/files/organization/179057/image/raw/gw170814ori-1513760332-62.jpg&quot;,&quot;temp_path&quot;:null,&quot;width&quot;:1055,&quot;height&quot;:600,&quot;focal_point&quot;:{&quot;x&quot;:50,&quot;y&quot;:50}},&quot;slide_title&quot;:&quot;Mapa vesmíru a lokalizace místa, odkud k nám přišly gravitační vlny ze srážky dvou neutronových hvězd. <i>Foto: Ligo</i>&quot;}]" effect="fade" data-alignment="full"></atavist-simple-slideshow><atavist-simple-button class="has-custom-color width-of-text-column atavist-simple-button atavist-shared atavist-block atavist-block-align-center" data-assets="" contenteditable="false" atavist-block="true" block_id="1903052" block_type="atavist-simple-button" link_url="https://ihned.cz/" button_color="4A90E2" text_color="white" button_label="Hospodářské noviny"></atavist-simple-button>
  									
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  							
  									  							
  							</section>  					  				    			</article>    			  				  					<footer is="atavist-footer"></footer>  						    			<div is="nav-story-title" class="nav-story-title"><a href="https://davidbusta.atavist.com/testw6z5p#chapter-cover">Věda 2017</a></div>  			<ol is='nav-chapter-list' class="nav-chapter-list">	  				  					<li><a href="https://davidbusta.atavist.com/testw6z5p#chapter-1860894">Section 2</a></li>  				  					<li><a href="https://davidbusta.atavist.com/testw6z5p#chapter-3296702">Section 2</a></li>  				  			</ol>    			<story-icons class='story-icons'>  					<atavist-logo></atavist-logo>

  				  					<a class="template-icon facebook-share-link " href="http://www.facebook.com/share.php?s=100&amp;p[url]=https://davidbusta.atavist.com/testw6z5p?utm_source=mediafed&amp;utm_medium=rss&amp;utm_campaign=mediafed&amp;p[title]=V%C4%9Bda+2017&amp;p[images][0]=http://davidbusta.atavist.com/data/files/organization/179057/image/share_image/public/&amp;u=https://davidbusta.atavist.com/testw6z5p?utm_source=mediafed&amp;utm_medium=rss&amp;utm_campaign=mediafed" target="_blank">
		<svg width="25px" height="25px" viewBox="0 0 17 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
		    <g id="facebook-logo-svg" sketch:type="MSPage">
		        <g sketch:type="MSLayerGroup" transform="translate(1.000000, 1.000000)">
		            <g id="Layer_3" sketch:type="MSShapeGroup">
		                <path d="M9.97434501,32 L3.32300153,32 L3.32300153,15.998751 L0,15.998751 L0,10.4844168 L3.32300153,10.4844168 L3.32300153,7.17363049 C3.32300153,2.67504537 5.1993759,0 10.5303776,0 L14.9685857,0 L14.9685857,5.51495872 L12.1943915,5.51495872 C10.1191648,5.51495872 9.98188444,6.28559162 9.98188444,7.72381491 L9.97434501,10.4837923 L15,10.4837923 L14.4119249,15.9981265 L9.97434501,15.9981265 L9.97434501,32 L9.97434501,32 Z"></path>
		            </g>
		        </g>
		    </g>
		</svg>	</a>
  				<a class="template-icon twitter-share-link " href="http://twitter.com/share?url=https://davidbusta.atavist.com/testw6z5p?utm_source=mediafed&amp;utm_medium=rss&amp;utm_campaign=mediafed&amp;text=V%C4%9Bda%202017" target="_blank">
	<svg width="25px" height="25px" viewBox="0 0 32 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
	    <g id="twitter-logo-svg" sketch:type="MSPage">
	        <path d="M6.8468546,14.7778595 C7.13946884,14.8327653 7.44091602,14.8614382 7.74883743,14.8614382 C8.2909681,14.8614382 8.81303016,14.7725592 9.30214818,14.6081195 C6.90444045,14.2162782 5.07109641,12.0688801 5.07109641,9.47855443 C5.07109641,9.43838048 5.07153739,9.39831307 5.07241463,9.35835709 C5.78236361,9.7753633 6.60022535,10.0185403 7.47190902,10.031937 C6.03182993,9.11895802 5.07109641,7.47592616 5.07109641,5.60078546 C5.07109641,4.62721468 5.33007883,3.71621287 5.78066907,2.93747181 C8.33384413,6.09612415 12.0795876,8.1878691 16.3018208,8.47200394 C16.2244714,8.10468695 16.1837217,7.72323211 16.1837217,7.33193232 C16.1837217,4.38718727 18.4915376,2 21.3383731,2 C22.8256703,2 24.1658463,2.65156426 25.1066785,3.69379565 C26.274058,3.50197432 27.3590439,3.05429504 28.3062418,2.4080574 C27.9568348,3.6419808 27.1616641,4.67891429 26.1133073,5.31965762 C27.1395036,5.22094012 28.1090422,4.93263316 29,4.49988345 C28.3617362,5.58037564 27.5043698,6.50729073 26.4917998,7.21453212 C26.4926149,7.25356366 26.4930246,7.29269851 26.4930246,7.33193232 C26.4930246,7.43596944 26.4908563,7.83926449 26.4908563,7.93902234 C26.4908563,16.256971 19.9720256,23 11.9306395,23 C9.00545271,23 6.28173966,22.1077215 4,20.5719356 C4.40556308,20.6206158 4.8180998,20.6456403 5.23628697,20.6456403 C7.65860758,20.6456403 9.89134296,19.8060132 11.6773301,18.3927665 C9.39066593,18.3929778 7.49265825,16.8744086 6.8468546,14.7778595 Z" sketch:type="MSShapeGroup"></path>
	    </g>
	</svg></a>
  				  				  			</story-icons>    			    		</div><!-- navver -->  	</div><!-- .story-wrapper -->    </body>  <script type='text/javascript'>var prerendered = {"story_id":"927917","product_id":"585802cc3ec77","organization_id":"179057","published":"1","soundtrack_autoplay":0,"soundtrack_loop":0,"tid":"vanilla","environment":"web","api_prefix":"","allowed_via":"free","pub_cookie_name":"at_pub179057","cms2":true,"isPublishedVersion":true,"tracksChapters":false,"meterEnabled":false,"meter_total":0,"access":true,"accessVia":"free","tags":[],"preset_tags":[],"protected_tags":[],"description":"","device":"ipad","id":"927917","isbn":"","title":"V\u011bda 2017","author_id":"","subtitle":"Zrozen\u00ed nov\u00e9ho \u010dlov\u011bka","title_page":"rapavdanie-1513685306-79.jpg","title_page_landscape":"","title_page_iphone":"","lastUpdate":"1514712202","lastPublish":"1514389297","status":"1","soundtrack_id":"0","twitter_text":"","facebook_text":"","story_link":"","facebook_image":"","for_sale":"4","minimum_version":"1.0","story_type":"0","exclude_subscriptions":"","created":"1482162892","device_specific_options":"","createdBy":"237842","pub_date":"1482163296","price_credits":"0","availability":"10","slug":"testw6z5p","use_profile_for_byline":1,"story_template":"vanilla","story_theme":"magazine","cover_type":"cover-default","byline_picker":"{\"authors\":[{\"id\":\"user-237842\",\"profile_name\":\"David Busta\",\"avatar\":\"\/cms\/images\/defaultAvatar.png\",\"is_publication\":false,\"type\":\"user\",\"url\":\"https:\/\/davidbusta.atavist.com\",\"is_atavist\":true,\"has_avatar\":false}],\"publication\":{\"id\":\"user-237842\",\"profile_name\":\"David Busta\",\"avatar\":\"\/cms\/images\/defaultAvatar.png\",\"is_publication\":false,\"type\":\"user\",\"url\":\"https:\/\/davidbusta.atavist.com\",\"is_atavist\":true,\"has_avatar\":false}}","byline":"David Busta","publish_apps":0,"publish_web":1,"commerce":0,"wv_availability":2,"last_cache":1514389302,"story_navigation_prefix_Top_pagination":"Scroll","url":"https:\/\/davidbusta.atavist.com\/testw6z5p","now":1514712205,"has_1url":0,"best_image_wide":"rapavdanie-1513685306-79.jpg","story_best_image_wide":"rapavdanie-1513685306-79.jpg","best_image_tall":"rapavdanie-1513685306-79.jpg","suppress_jacket_web":0,"access_override":"free","facebook_url":"https:\/\/davidbusta.atavist.com\/testw6z5p?utm_source=mediafed&utm_medium=rss&utm_campaign=mediafed","web_root":"https:\/\/davidbusta.atavist.com","route_type":"story","hash":"5a49a1614f7b9","collections_url":"https:\/\/davidbusta.atavist.com","domain":"http:\/\/davidbusta.atavist.com","theme":"magazine","pagination":"Scroll","navigation_option":"Top","pop-up_style":"Overlay","paragraph_spacing":"Spaces","drop_caps":"Drop","hyphenate":"Drawer","map_style":"basic","asset_domain":"https:\/\/atavist.com","cloudfront_prefix":"https:\/\/dh1rvgpokacch.cloudfront.net\/atavist\/179057","chapters":[{"id":0,"url":"https:\/\/davidbusta.atavist.com\/testw6z5p#chapter-cover","hash":"story-cover","title":"","included":true},{"id":1860894,"hash":"chapter-1860894","url":"https:\/\/davidbusta.atavist.com\/testw6z5p#chapter-1860894","title":"","included":true}],"twitter_link":"http:\/\/twitter.com\/share?url=https:\/\/davidbusta.atavist.com\/testw6z5p?utm_source=mediafed&utm_medium=rss&utm_campaign=mediafed&text=V%C4%9Bda%202017","facebook_link":"http:\/\/www.facebook.com\/share.php?s=100&p[url]=https:\/\/davidbusta.atavist.com\/testw6z5p?utm_source=mediafed&utm_medium=rss&utm_campaign=mediafed&p[title]=V%C4%9Bda+2017&p[images][0]=http:\/\/davidbusta.atavist.com\/data\/files\/organization\/179057\/image\/share_image\/public\/&u=https:\/\/davidbusta.atavist.com\/testw6z5p?utm_source=mediafed&utm_medium=rss&utm_campaign=mediafed","categories":[],"is_subscriber":false,"logged_in":false}</script>
<script type="text/javascript" src="https://davidbusta.atavist.com/view/davidbusta/testw6z5p/script.js?bump&1514712202"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
	_gaq.push(
	  ['b._setAccount', 'UA-40296216-5'],
	  ['b._setCustomVar', 3, 'org_identifier', 'atavist-179057-127d6b3853dc', 3],
	  ['b._setCustomVar', 4, 'story_identifier', 'atavist-179057-927917-127d6b3853dc', 3],
	  ['b._trackPageview']
	);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></html>  